

<!DOCTYPE html>
<!--
Zdá se, že se zajímáš o náš zdrojový kód...
Hledáme posilu do našeho týmu!
@erik.dvorak@iinfo.cz
--><html id="css" class="js-inactive design-html" lang="cs">
<head>
<meta charset="utf-8">
<title>„Pokud jde o Apple pro firmy, je smarty.cz na českém trhu jedničkou,“ říká o spolupráci s B2B divizí smarty společnost CPI Services - CIO Business World</title>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">


<script type="text/javascript">
var dataLayer = dataLayer || [];
dataLayer.push({"stranka":{"typ":"Shared:Text:ViewArticle","nazev":"\u201ePokud jde o\u00a0Apple pro firmy, je smarty.cz na \u010desk\u00e9m trhu jedni\u010dkou,\u201c \u0159\u00edk\u00e1 o\u00a0spolupr\u00e1ci s\u00a0B2B diviz\u00ed smarty spole\u010dnost CPI Services","url":"https:\/\/www.cio.cz\/clanky\/pokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services\/","404":false,"nalepka":"","stitek":"","autor":"\u010dl\u00e1nek PR","pocetZnaku":2937,"datumVydani":"13.12.2021","dobaCteni":"2 minuty"}});
dataLayer.push({"prihlasen":false,"userHash":null});
</script>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-53GMXDV");</script>
<meta name="description" content="Smarty.cz je jedním z předních českých e-shopů s elektronikou, který se vedle nabídky pro koncové zákazníky zaměřuje i na hardwarová a softwarová řešení…">
<meta http-equiv="x-xrds-location" content="https://www.cio.cz/xrds.xml">
<meta name="author" content="PR článek">
<meta name="robots" content="index, follow">
<link rel="canonical" href="https://www.cio.cz/clanky/pokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services/"><link rel="dns-prefetch" href="//i.iinfo.cz">
<link rel="dns-prefetch" href="https://www.cio.cz/">
<meta property="og:image" content="https://i.iinfo.cz/images/359/office-kancelar-1.jpg">
<meta property="og:site_name" content="CIO Business World">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.cio.cz/clanky/pokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services/">
<meta property="og:title" content="„Pokud jde o Apple pro firmy, je smarty.cz na českém trhu jedničkou,“ říká o spolupráci s B2B divizí smarty společnost CPI Services - CIO Business World">
<meta property="og:description" content="Smarty.cz je jedním z předních českých e-shopů s elektronikou, který se vedle nabídky pro koncové zákazníky zaměřuje i na hardwarová a softwarová řešení…">
<link rel="apple-touch-icon" sizes="180x180" href="https://i.iinfo.cz/sh/favicon/businessworld-cz/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://i.iinfo.cz/sh/favicon/businessworld-cz/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://i.iinfo.cz/sh/favicon/businessworld-cz/favicon-16x16.png">
<link rel="manifest" href="https://i.iinfo.cz/sh/favicon/businessworld-cz/manifest.json">
<link rel="mask-icon" href="https://i.iinfo.cz/sh/favicon/businessworld-cz/safari-pinned-tab.svg" color="#e4202a">
<link rel="shortcut icon" href="https://i.iinfo.cz/sh/favicon/businessworld-cz/favicon.ico">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://i.iinfo.cz/sh/favicon/businessworld-cz/mstile-144x144.png">
<meta name="msapplication-config" content="https://i.iinfo.cz/sh/favicon/businessworld-cz/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><script>
var iinfo = iinfo || {};
iinfo.cookies = iinfo.cookies || {};
iinfo.cookies.googleFont = iinfo.cookies.googleFont || {};
iinfo.cookies.googleFont.name = 'hasWebFont';
iinfo.cookies.googleFont.expiration = iinfo.cookies.googleFont.expiration || {};
iinfo.cookies.googleFont.expiration.default = 1641873515;
WebFontConfig = {
google: {
families: ["PT Sans:400,700:latin-ext"]
},
active: function() {
document.cookie = iinfo.cookies.googleFont.name + '=1'
+ '; expires=' + (new Date(iinfo.cookies.googleFont.expiration.default * 1000)).toGMTString()
+ '; path=/';
}
};
</script>
<script src="//ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js" async defer></script> 
<link rel="prefetch" href="//fonts.googleapis.com/css?family=PT%20Sans%3A400%2C700&subset=latin-ext&display=swap">
 
<script>
document.getElementsByTagName('html')[0].className = document.getElementsByTagName('html')[0].className.replace('js-inactive', '') + ' js-active';
</script><script>
try {
var iinfo = iinfo || {};
iinfo.browser = iinfo.browser || {};
iinfo.browser.isIE11orEdge = "-ms-scroll-limit" in document.documentElement.style && "-ms-ime-align" in document.documentElement.style;
iinfo.browser.isEdge = /x64|x32/ig.test(window.navigator.userAgent); 
iinfo.browser.isIE11 = (iinfo.browser.isIE11orEdge && !iinfo.browser.isEdge);
if (iinfo.browser.isIE11) {
document.getElementsByTagName('html')[0].className += ' design-html--isIE11';
}
} catch (e) {
}
</script><style>
.design-svg-element,
.design-svg-element__canvas {
display: none;
}
</style>
<style>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</style>
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.urls.imgRedSysUrl = "https:\/\/i.iinfo.cz\/images\/";
iinfo.adverts = iinfo.adverts || {};
iinfo.adverts.latteRendererDomain = "https:\/\/www.cio.cz";
iinfo.adverts.countOfSidebarAdverts = 3;
iinfo.adverts.stickerMinHeight = 1000;
</script>
<script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-60dca9a27892e47d43171a7f1b8ae7c93b473a42.js" ></script>
<script type="text/javascript" src="https://www.cio.cz/webtemp/jsloader-b01e3c4a96e3.js?t=1632296859"></script>

<script>
iinfo.debug.logger = new iinfo.debug.Logger(1);
(function () {
var sentryClient = new Sentry.BrowserClient({
dsn: 'https://bd430065643f4c4cb9f21967917406da@sentry.iinfo.cz/40',
integrations: [
new Sentry.Integrations.Dedupe(),
new Sentry.Integrations.ExtraErrorData(),
new Sentry.Integrations.FunctionToString(),
new Sentry.Integrations.UserAgent(),
],
});
var hub = Sentry.getCurrentHub();
hub.bindClient(sentryClient);
iinfo.debug.logger.setSentry(
hub,
40
);
})();

iinfo.adverts.cpex = iinfo.adverts.cpex || {};
iinfo.adverts.cpex.branding = iinfo.adverts.cpex.branding || {};
iinfo.adverts.cpex.branding.wrapper = iinfo.adverts.cpex.branding.wrapper || {};
iinfo.adverts.cpex.branding.wrapper.cssClass = "parter-cpex-branding-wrapper";
</script>
<script type="text/javascript" src="https://www.cio.cz/webtemp/jsloader-24c113255a92-jquery-2.1.4.min.js?t=1605711329"></script>

<script>
var $jquery1_11 = $;
</script>



















<script type="text/javascript" src="https://www.cio.cz/webtemp/jsloader-5a2b502e9563.js?t=1634113972"></script>
 
<script>

document.addEventListener('DOMContentLoaded', function () {
var bodyPresenceTestElementId = 'js-body-presence-test-element';
if (document.getElementById(bodyPresenceTestElementId)) {
var bodyPresenceCheckTimeout = 500;
var bodyPresenceCheckMaxAttempts = 10;
var bodyPresenceCheckAttempts = 0;
var bodyPresenceCheckIntervalId = setInterval(function () {
bodyPresenceCheckAttempts = bodyPresenceCheckAttempts + 1;
if (document.getElementById(bodyPresenceTestElementId) === null) {
// Testovací element se ztratil, něco jej přepsalo
var bodyPresenceCheckLogObject = {
'0_sasTrackerRr': iinfo.adverts.sas.sas.sasTracker.rr,
'1_pbjsGetAllWinningBids': null,
'2_documentElementInnerHTML': document.documentElement.innerHTML,
};
if (window['pbjs']) {
bodyPresenceCheckLogObject['1_pbjsGetAllWinningBids'] = window['pbjs'].getAllWinningBids();
}
iinfo.debug.logger.log(iinfo.debug.Logger.LEVEL_ERROR, 'Body element was rewritten', bodyPresenceCheckLogObject);
clearInterval(bodyPresenceCheckIntervalId);
return;
}
if (bodyPresenceCheckAttempts >= bodyPresenceCheckMaxAttempts) {
// Vyčerpán maximální počet kontrol, nebude se dál zatěžovat prohlížeč
clearInterval(bodyPresenceCheckIntervalId);
}
}, bodyPresenceCheckTimeout);
}
});
iinfo.toggleContents = iinfo.toggleContents || [];
iinfo.toggleContents.push(new iinfo.ToggleContent());
iinfo.toggleContents[iinfo.toggleContents.length - 1].initialize();
iinfo.redirectEvents = iinfo.redirectEvents || [];
iinfo.redirectEvents.push(new iinfo.RedirectEvent());
iinfo.redirectEvents[iinfo.redirectEvents.length - 1].initialize();
iinfo.adverts.sas.sklikBiding.initialize();
</script>
<script src="https://publisher.caroda.io/videoPlayer/caroda.min.js?ctok=0903ef43124d4572666066a6e0e079b8" crossorigin="anonymous" defer></script>
</head>
<body
class="js-advert-branding-click-event js-advert-sas-position-mark-background   p-text  design-page--theme-default design-page--businessworld-cz design-page design-body"
>
 
 
 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-53GMXDV" height="0" width="0" style="display: none; visibility: hidden;"></iframe></noscript>
 



<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = 'https://www.cio.cz/webtemp/cssloader-1fc7f92cda58.css?t=1637240095';
	cssLink.onload = function () {
		cssLink.media = 'all';
		try {
if (typeof iinfo.instances.navigationResponsive !== 'undefined') {
iinfo.instances.navigationResponsive.forEach(function (item) {
item.update();
});
}
} catch (e) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'CssResolver: callbacks: navigationResponsive: ' + e.message,
{
}
);
}
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("https://www.cio.cz/webtemp/cssloader-1fc7f92cda58.css?t=1637240095");
</style>
</noscript>
 

<script type="text/javascript">
(function() {
	var cssLink = document.createElement('link');
	cssLink.rel = 'stylesheet';
	cssLink.type = 'text/css';
	cssLink.media = 'none';
	cssLink.href = 'https://www.cio.cz/webtemp/cssloader-5a01e427f69b.css?t=1637240095';
	cssLink.onload = function () {
		cssLink.media = 'all';
		
	};

	document.getElementsByTagName('head')[0].appendChild(cssLink);
})();
</script>
<noscript>
<style type="text/css">
	@import url("https://www.cio.cz/webtemp/cssloader-5a01e427f69b.css?t=1637240095");
</style>
</noscript>
 
<script>
var iinfo = iinfo || {};
iinfo.urls = iinfo.urls || {};
iinfo.urls.imgSharedUrl = "https:\/\/i.iinfo.cz\/sh\/";
iinfo.project = iinfo.project || {};
iinfo.project.identifier = "businessworld-cz";
iinfo.svgSprite = iinfo.svgSprite || {};
iinfo.svgSprite.fractionUrl = "businessworld-cz";
iinfo.svgSprite.revision = 25;
</script> <script type="text/javascript" src="https://www.cio.cz/webtemp/jsloader-8ef38c3fcc13-sprite.js?t=1605711330"></script><div id="js-body-presence-test-element" style="display: none !important;"></div><div class="js-advert-placeholder--branding js-advert-placeholder"></div>
<div
class="parter-cpex-branding-wrapper design-advert-background-outer-element design-page__content"
data-partner-cpex-branding-wrapper-z-index="0"
><div
class=" design-advert-placeholder--leaderboard design-advert-placeholder"
>
<div
class="js-advert-position-mark-leaderboard js-advert design-advert--position-mark-leaderboard design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="leaderboard"
data-advert-loading-status="not-active"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-leaderboard"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="leaderboard"
data-advert-sas-name="leaderboard"
data-advert-sas-size="970x100,970x200,2000x1400,970x90,728x90,320x100,970x210,998x200,745x200,1060x200,930x180"
></div>

</div>
</div>
</div>
</div>
 
 
<strong class="element-non-critical element-blind-user">Hlavní navigace</strong>
<nav class="js-navigation-header  design-navigation--with-header-promo  design-navigation--header design-navigation">
<div class="design-navigation__content">
<div class="design-navigation__layout--desktop design-navigation__layout design-layout--desktop design-layout">
<div class="design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__logo-outer">
<a class="design-navigation__logo" href="/" title="Návrat na titulní stránku">
<span class="design-navigation__logo-content design-svg--logo--businessworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="40" height="27"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 40 27"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-businessworld-cz"></use>
</svg>
</span>
</span>
<span class="element-non-critical design-navigation__logo-content-additional">
IT strategie pro manažery
</span>
</a>
<a
class="element-non-critical element-print-hidden design-navigation__additional-content--header-promo design-navigation__additional-content--default design-navigation__additional-content"
href="https://www.digiport.cz/vydani/floowie/313-cio-business-world"
target="_blank"
>
<span class="design-navigation__additional-content-image-wrapper">
<img
class="design-navigation__additional-content-image"
src="https://i.iinfo.cz/images/113/cio-bw-06-21-1.jpg"
width="220" height="200"
alt="CIO BW 06/2021">
</span>
<span class="design-navigation__additional-content-inner--highlight design-navigation__additional-content-inner">
<span class="design-button--small design-button--highlighted design-button">
Aktuální vydání
</span>
</span>
</a></div>
</div>
<div class="element-print-hidden design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="js-list-with-dropdown-menu--main js-list-with-dropdown-menu design-navigation__layout-cell-content">
<div class="js-design-navigation-main design-navigation__main">
<span class="element-non-critical">
<span
class="js-element-hidden js-navigation-mobile-trigger js-navigation-hamburger js-list-with-dropdown-menu__hamburger js-toggle-content navigation__link--hamburger navigation__link"
data-toggle-content-target-name="js-header-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-header-navigation-hamburger-menu"
>
<svg class="icon-hamburger icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-hamburger"></use>
</svg>
<svg class="icon-close icon" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-close"></use>
</svg>
</span>
</span>
<div
class="js-navigation-mobile-transfer-source js-list-with-dropdown-menu__content"
data-navigation-mobile-transfer-position="right"
>
<ul class="js-navigation-list-main js-list-with-dropdown-menu__list design-navigation__list--main design-navigation__list list-reset">
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/n/analyzy/">Analýzy</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/n/nazory/">Názory</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/n/pripadove-studie/">Případové studie</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/n/aplikace/">Aplikace</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/n/bezpecnost/">Bezpečnost</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/katalog-ict-reseni/">Katalog ICT řešení</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/n/video/">Coffee break</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/n/projekty/">Projekty</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/n/bi-a-data/">BI a data</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/n/mobilita/">Mobilita</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/n/cloud/">Cloud</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/n/infrastruktura/">Hardware a infrastruktura</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/n/kariera/">Kariéra</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/n/net/">Net</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/n/virtualizace/">Virtualizace</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/n/rizeni-podniku/">Řízení podniku</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/n/whitepapers/">Whitepapers</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/n/podnikove-systemy/">Podnikové systémy</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/n/grand-prix/">CIO Grand Prix</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/n/press-room/">Press room</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/n/video/">Video</a>
</li>
<li class="js-list-with-dropdown-menu__item navigation__item">
<a class="navigation__link" href="/ostatni/">Ostatní</a>
</li>
</ul>
</div>
</div>
<div class="element-non-critical">
<ul class="js-element-hidden js-navigation-list-others js-list-with-dropdown-menu__dropdown-default js-header-navigation-hamburger-menu-target design-navigation__list--others design-navigation__list--submenu design-navigation__list list-reset"></ul>
</div>
<div class="element-non-critical">
<ul class="design-navigation__list--additional list-reset">
<li class="navigation__item">
<a class="navigation__link--search navigation__link" href="/vyhledavani/?sa=Hledat">
<span class="icon--search icon element-non-critical design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-search"></use>
</svg>
</span>
<span class="element-blind-user">Hledat</span>
</a>
</li>
<li class=" navigation__item--user-unknown  navigation__item--user navigation__item">
<a class="navigation__link" href="/prihlasit/?refUrl=https%3A%2F%2Fwww.cio.cz%2Fclanky%2Fpokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services%2F" title="Přihlášení k uživatelskému systému CIO Business World">
<span class="icon-profile-wrap">
<span class=" icon--profile icon design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</span>
<span class="element-blind-user">Přihlásit</span>
</a>
</li></ul>
</div>
</div>
</div>
</div>
</div>
<div id="js-navigation-mobile" class="js-element-hidden element-print-hidden element-non-critical design-navigation__layout--mobile design-navigation__layout design-layout--mobile design-layout">
<div class="element-non-critical design-navigation__layout-row--top design-navigation__layout-row">
<div class="design-navigation__layout-cell">
<div class="design-navigation__layout-cell-content--icons design-navigation__layout-cell-content">
<span
class="js-toggle-content navigation__link--search navigation__link"
data-toggle-content-target-name="js-navigation-mobile-search"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon icon-search element-non-critical" viewBox="0 0 100 100" width="20" height="20">
<use xlink:href="#svg-sprite-search"></use>
</svg>

</span>
<span
class="js-toggle-content navigation__link--user navigation__link"
data-toggle-content-target-name="js-navigation-mobile-login"
data-toggle-content-trigger-group-name="js-group-name-navigation-mobile"
>
<svg class="icon-profile icon element-non-critical" width="20" height="20" viewBox="0 0 100 100">
<use xlink:href="#svg-sprite-profile"></use>
</svg>
</span>
</div>
<div class="js-element-hidden js-navigation-mobile-search">
<form class="design-form--search-tiny design-form design-navigation__layout-cell-content--default design-navigation__layout-cell-content" action="/vyhledavani/?sa=Hledat" method="GET">
<input class="design-form__field" name="qs" placeholder="Hledaná fráze..." type="text">
<span class="design-form__separator"></span>
<input class="design-button--default design-button" type="submit" value="Hledat">
</form>
</div>
<div class="js-element-hidden js-navigation-mobile-login">
<form class="design-form--login-tiny design-form  design-navigation__layout-cell-content--default design-navigation__layout-cell-content " action="/clanky/pokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services/" method="post" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm">

<div class="design-form__row--username design-form__row">
<input class="design-form__field" placeholder="Uživatelské jméno" autocomplete="username" type="text" name="us_name" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_name" required data-nette-rules='[{"op":":filled","msg":"Vyplňte prosím uživatelské jméno"}]'>
</div>
<div class="design-form__row--password design-form__row">
<input class="design-form__field" placeholder="Heslo" autocomplete="current-password" type="password" name="us_pwd" size="10" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_pwd">
</div>
<div class="design-form__row--permanent-login design-form__row--left design-form__row">
<label class="design-form__label" for="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<input class="design-form__checkbox" type="checkbox" name="us_login_permanently" id="frm-loginInfoTopMenu-topMenuLoginLocal-innerForm-us_login_permanently">
<span class=" design-form__label-content">
Zůstat přihlášen
</span>
</label>
</div>
<div class="design-form__row--submit design-form__row--center design-form__row">
<input class="design-button--medium  design-button--default  design-button" type="submit" name="us_submit" value="Přihlásit">
</div>
<div class="design-form__row--center design-form__row">
<a class="design-form__row design-link--small design-link" href="/registrace/?refUrl=https%3A%2F%2Fwww.cio.cz%2Fclanky%2Fpokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services%2F">Registrovat</a>
</div>
<p class="lostLogin design-form__row--login design-form__row">
Zapomenuté <a class="design-link" href="/pripomenout-heslo/?refUrl=https%3A%2F%2Fwww.cio.cz%2Fclanky%2Fpokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services%2F">heslo</a> nebo <a class="design-link" href="/pripomenout-jmeno/?refUrl=https%3A%2F%2Fwww.cio.cz%2Fclanky%2Fpokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services%2F">jméno</a>
</p>
<input type="hidden" name="refUrl" value="https://www.cio.cz/clanky/pokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services/"><input type="hidden" name="_do" value="loginInfoTopMenu-topMenuLoginLocal-innerForm-submit"></form>
</div>
</div>
</div>
<div class="design-navigation__layout-row--bottom design-navigation__layout-row">
<div class="design-navigation__layout-cell--left design-navigation__layout-cell">
<div id="js-navigation-mobile__left" class="design-navigation__layout-cell-content"></div>
</div>
<div class="design-navigation__layout-cell--right design-navigation__layout-cell">
<div id="js-navigation-mobile__right" class="design-navigation__layout-cell-content"></div>
</div>
</div>
</div>
</div>
</nav>
 <div class=" js-sticker-init layout-main--has-sidebar--default layout-main--has-sidebar  layout-main main">
<div class="js-element-hidden js-messages-promo-wrapper element-margin-bottom-half">
<script>
(function () {
var itemName = "jobOffer";
var itemCookieExpirationDefault = 1639627115;
var itemCookieExpirationExtended = 1670990315;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
</div>
<script>
(function () {
var itemName = "reload";
var itemCookieExpirationDefault = "";
var itemCookieExpirationExtended = 1670990315;
if (iinfo.breakpoints.navigationMobileQueryMin.matches && document.cookie.indexOf(itemName + '=1') == -1) {
}
}());
</script>
<div class="js-sticker-compare-wrapper layout-columns layout-main__content test--main2">
<div class="layout-columns__item--main layout-columns__item--flex layout-columns__item test--main3">
<div class="element-print-hidden design-tile--breadcrumb design-tile--version-1 design-tile test--breadcrumb">
<div class="path">
<div class="breadcrumb clear design-breadrumbs">
<a class="first" href="https://www.cio.cz/" title="Návrat na titulní stránku">CIO Business World</a>
<span class="separator design-breadrumbs__separator">&nbsp;&raquo;&nbsp;</span>

<strong class="breadcrumb-item-content--last">„Pokud jde o Apple pro firmy, je smarty.cz na českém trhu jedničkou,“ říká o spolupráci s B2B divizí smarty společnost CPI Services</strong>
</div></div>
</div>
<div class="design-tile--version-1 design-tile">
<link rel="stylesheet" type="text/css" href="https://www.cio.cz/webtemp/cssloader-85e2d2b9edbb-jquery.fancybox-1.3.0.css?t=1605711325">
<script type="text/javascript" src="https://www.cio.cz/webtemp/jsloader-e53badcc54c0.js?t=1605711331"></script>
<!-- Sklik-kontext-start -->
<h1 class="detail__heading design-heading--level-1 design-heading">
„Pokud jde o Apple pro firmy, je smarty.cz na českém trhu jedničkou,“ říká o spolupráci s B2B divizí smarty společnost CPI Services
</h1>
<div class="element-margin-bottom-half">
<div class=" design-impressum--boosted  design-impressum--article design-impressum--default design-impressum--with-separator design-impressum">
<div class="design-impressum__content">
<div class="design-impressum__cell--default design-impressum__cell--with-separator design-impressum__cell design-impressum__cell--start">
<div class="design-impressum__item-wrapper--authorship design-impressum__item-wrapper">
<a
class="design-impressum__item--author design-impressum__item"
href="/autori/pr-clanek/"
>
PR článek
</a>
</div>
<span class="design-impressum__item-wrapper--date design-impressum__item-wrapper">
<span class="design-impressum__item">
Včera
</span>
</span>
<div class="design-impressum__item-wrapper--reading-duration design-impressum__item-wrapper">
<div class="design-impressum__item">
Doba čtení: <strong>2 minuty</strong>
</div>
</div>

</div>
 <div class="design-impressum__cell--additional design-impressum__cell design-impressum__cell--default design-impressum__cell--end">
 <div class="design-impressum__item-wrapper--opinions design-impressum__item-wrapper">
 <div class="element-non-critical comments comments--detail none">
<a href="/clanky/pokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services/nazory/pridat/" class="comments__link">
<span class="comments__count comments__count--new">
<span class="icon-comment icon design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="100"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 100"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-comment_forum"></use>
</svg>
</span>
<span class="comments__text">přidejte názor</span>
</span>
</a>
</div>
 </div>
 <div class="design-impressum__item-wrapper--socials design-impressum__item-wrapper">
 

<h2 class="  element-blind-user   design-heading">
Sdílet
</h2>
<ul class="element-print-hidden design-list--social-networks-share design-list list-reset">
<li>
<a
class="js-social-networks-share--facebook js-social-networks-share design-button--facebook design-button--square design-button--small design-button"
href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.cio.cz%2Fclanky%2Fpokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services%2F%3Futm_source%3Dfacebook%26utm_medium%3Dsoc-button%26utm_campaign%3Dpokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services&amp;quote=%E2%80%9EPokud%20jde%20o%C2%A0Apple%20pro%20firmy%2C%20je%20smarty.cz%20na%20%C4%8Desk%C3%A9m%20trhu%20jedni%C4%8Dkou%2C%E2%80%9C%20%C5%99%C3%ADk%C3%A1%20o%C2%A0spolupr%C3%A1ci%20s%C2%A0B2B%20diviz%C3%AD%20smarty%20spole%C4%8Dnost%20CPI%20Services"
target="_blank"
>
<span class=" design-svg-element--facebook design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-facebook"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Facebooku
</span>
</span>
</a>
</li>
<li>
<a
class="js-social-networks-share--twitter js-social-networks-share design-button--twitter design-button--square design-button--small design-button"
href="https://twitter.com/share?url=https%3A%2F%2Fwww.cio.cz%2Fclanky%2Fpokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services%2F%3Futm_source%3Dtwitter%26utm_medium%3Dsoc-button%26utm_campaign%3Dpokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services&amp;amp;text=%E2%80%9EPokud%20jde%20o%C2%A0Apple%20pro%20firmy%2C%20je%20smarty.cz%20na%20%C4%8Desk%C3%A9m%20trhu%20jedni%C4%8Dkou%2C%E2%80%9C%20%C5%99%C3%ADk%C3%A1%20o%C2%A0spolupr%C3%A1ci%20s%C2%A0B2B%20diviz%C3%AD%20smarty%20spole%C4%8Dnost%20CPI%20Services&amp;amp;via=ciocz"
target="_blank"
>
<span class=" design-svg-element--twitter design-svg-element--medium design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 20 20"
width="20"
height="20"
preserveAspectRatio="xMidYMid meet"
>
<use xlink:href="#svg-sprite-twitter"></use>
</svg>
<span class="element-blind-user">
Sdílejte na Twitteru
</span>
</span>
</a>
</li>
</ul>
<script>
iinfo.getPathFromUrl = function (url) {
return url.split(/[?#]/)[0];
}
var iinfo = iinfo || {};
iinfo.page = iinfo.page || {};
iinfo.page.url = iinfo.getPathFromUrl(window.location.href);
</script>
 </div>
 </div>
 </div>
 </div>
</div>
<!-- Sklik-kontext-start -->
<div class="design-list--articles--article-detail  design-list--articles--opener design-list--articles design-list list-reset">
<div class="design-list__item">
<div class="design-article--opener--simple design-article--opener design-article--with-image design-article design-tile">
<span
class=" element-print-hidden  design-article__image-outer"
>
<img
class="design-image--responsive design-image design-article__image"
src="https://i.iinfo.cz/images/359/office-kancelar-1.jpg"
width="670"
height="377"
alt=" ">
<span class="design-article__image-author">
Autor: depositphotos – vlado85
</span>
</span>
<div class="design-article__text">
<div class="design-article__perex">
<div
class="design-article__perex-content"
>
Smarty.cz je jedním z předních českých e-shopů s elektronikou, který se vedle nabídky pro koncové zákazníky zaměřuje i na hardwarová a softwarová řešení pro firemní klientelu. Jedním ze spokojených klientů smarty.cz je společnost CPI Services, součást realitní skupiny CPI Property Group. Jak spolupráce funguje?
</div>
</div>
<div class="design-impressum--opener design-impressum--default design-impressum--with-separator design-impressum">
<div class="design-impressum__content">
<div class="design-impressum__cell--default design-impressum__cell--with-separator design-impressum__cell">
<span class="design-impressum__item-wrapper--author design-impressum__item-wrapper">
<a
class="design-impressum__item--author design-impressum__item design-article__link--minor design-article__link--default design-article__link"
href="/autori/pr-clanek/"
>
PR článek
</a>
</span>
<span class="design-impressum__item-wrapper--date design-impressum__item-wrapper">
<span class="design-impressum__item">
Včera
</span>
</span>
</div>
<div class="design-impressum__cell--additional design-impressum__cell">
<div class="design-impressum__item-wrapper--reading-duration design-impressum__item-wrapper">
<div class="design-impressum__item">
Doba čtení: <strong>2 minuty</strong>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div><div class="detail__article ">
<!-- Sklik-kontext-start -->
<div class=" layout-article-content">
<div class="element-margin-top-half php-urs urs">
<span id="docs-internal-guid-e7a04638-7fff-08f9-c196-a8e03dbaa496"></span>
<p dir="ltr"><span>Smarty.cz svým zákazníkům poskytuje komplexní řešení ICT služeb jako je asistence s výběrem </span><span>vhodného hardware a jeho rychlé dodání do 60 minut po Praze, nebo v další pracovní den kdekoliv po Česku. Firma nabízí také zavádění softwarových řešení nebo servis zařízení, zákazníkům jsou také vždy osobně i na dálku k dispozici obchodní zástupci společnosti ve všech regionech Česka. Přehled všech služeb najdete </span><a href="https://www.smarty.cz/Firmy" target="_blank"><span>zde</span></a><span>.</span></p>

<!-- in text ad --><div class="ad-detail"><div class="js-advert-position-mark-rectangle js-advert design-advert--position-mark-rectangle design-advert--custom-marker design-advert--clear-floating design-advert--type-sas element-print-hidden design-advert" aria-hidden="true" data-advert-marker="reklama" data-advert-position-mark="rectangle" data-advert-loading-status="initial" data-advert-type="sas" data-advert-has-list-item-image="false" data-advert-is-generation-of-semantic-list-enabled="false" data-advert-wrapper-list-css-class="" data-advert-is-nested-in-semantic-list="false" data-advert-is-nested-in-semantic-list-item="false">
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div id="iinfo-area-rectangle" class="js-advert__content design-advert__content-inner-2 js-advert__no-reload" data-advert-position-mark="rectangle" data-advert-sas-name="rectangle" data-advert-sas-size="500x300,300x300,480x300,300x250"></div>

</div>
</div>
</div>

</div><!-- end of in text ad -->

<p dir="ltr"><span>Pro společnost CPI Services zajišťuje smarty.cz komplexní životní cyklus zařízení značky Apple – od jejich nákupu, nastavení, servisu až po výměnu. O klienta se stará obchodní zástupce smarty.cz, který mu je neustále k dispozici. </span><em>„S naším obchodníkem jsme v kontaktu i několikrát týdně, často je to pro nás nejednoduší cesta. Ať už se jedná o nákup většího počtu zařízení, nebo jen rychlý dotaz, vždy nám je schopen pomoci. A to téměř 24/7. Zrovna nedávno jsme společně řešili dostupnost nových Macbooků Pro,“ </em><span>říká o praktické stránce konzultace s obchodníkem smarty.cz Jindřich Richtr ze CPI Property Group.</span></p>

<p dir="ltr"><span>Jak to vše reálně funguje? „</span><em>Je to jednoduché. Obchodnímu zástupci zavolá klient, že by okamžitě potřeboval například nový telefon. My zařízení přidáme do vzdálené správy, nastavíme a předáme řidiči, který klientovi telefon doručí. Třeba už do hodiny od jeho telefonátu</em><span>,“ popisuje šéf B2B divize smarty.cz Radoslav Jonák. </span></p>

<p dir="ltr"><span>Nákup hardware CPI Sevices v minulosti řešila jiným způsobem. Po přechodu na B2B služby Smarty.cz si však CPI nemůže možnosti a rozsah servisu vynachválit. </span><em>„Starají se o nás skvěle. Vše začíná u vstřícnosti, přehledných webových stránkách, až po nákup prémiových produktů v co nejkratším možném čase,“ </em><span>popisuje šéf informatiky v CPI Tomáš Novotný s tím, že oceňuje mimo jiné také </span><span>možnost výběru dopravy zboží, včetně volby osobního odběru na jedné z poboček smarty.cz či iWant.</span></p>

<p dir="ltr"><span>V CPI Services používají zaměstnanci produkty značky Apple, i proto padla při výběru partnera volba právě na smarty.cz.  </span><em>„Vybrali jsme je proto, že jsou na českém trhu jedničky, minimálně co se Apple produktů týče. Když k tomu připočteme slušnou základnu iWant kamenných prodejen po celém Česku, rozhodování nebylo těžké,“ </em><span>vysvětluje Jindřich Richter. A co se týče rychlosti a kvality servisu, smarty.cz dodává podle zkušenosti klienta stoprocentní a včasný servis na nejvyšší úrovni. „Minimálně jednou za dva týdny se na servisu stavíme, někdy i každý týden. Rychlost a kvalita servisu je na nejvyšší úrovni – technici se nám vždy snaží vyjít </span>vstříc a servisní požadavky jsou řešeny ve velmi krátkém čase. Opravdu si nemůžeme na nic stěžovat,“ uzavírá Jindřich Richtr. </p></div>
</div>
<div class="js-seznam-mobile-pop-up-breakpoint"></div></div>
<div class="element-print-hidden layout-article-content">
<ul class="design-links--center design-links--with-spaces design-links--inline-block design-links list-reset">
<li class="design-links__item">
<a class="js-report-mistake-link element-font-decrease-by-2 design-link" href="#prejit-na-formular-pro-odeslani-zpravy">
Našli jste v článku chybu?
</a>
<script>
$('.js-report-mistake-link').bind('click', function (event) {
event.preventDefault();
var selectedText = window.getSelection().toString();
if (selectedText === '') {
alert('Nejprve prosím označte část textu, kterou považujete za chybnou.');
return;
}
if (selectedText.length < 10) {
alert('Vybraný text je příliš krátký. Vyberte prosím větší úsek.');
return;
}
if (selectedText.length > 1000) {
alert('Vybraný text je příliš dlouhý. Vyberte prosím kratší úsek.');
return;
}
iinfo.nette.ajax.makeRequest({
url: "\/clanky\/pokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services\/?do=reportTextMistake-form",
method: 'GET',
callback: function (res) {
$.fancybox({
content: res['snippets']["reportTextMistake"],
disableNavButtons: true,
titleShow: false,
onComplete: function () {
$('.js-report-text-mistake__message').html(selectedText);
// disables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = false;
}
$('form').each(function () {
Nette.initForm(this);
});
$(document).on('click', '.js-report-text-mistake__close', function () {
$.fancybox.close();
});
},
onClosed: function () {
// enables moving onto new opinions
if (typeof isMovingAllowed !== undefined) {
isMovingAllowed = true;
}
}
});
}
});
});
</script>
</li>
</ul>
</div>
<div class="element-margin-top  section ">
<div class="section__header">
<h2 class="section__heading">
Autor článku
</h2>
</div>
<div class="design-box__content">
<div class="author">
<div class="author__info">
<div class="author__details">
<h3 class="author__name">
<a href="/autori/pr-clanek/">
PR článek
</a>
</h3>
</div>
<div class="author__bio urs">
</div>
</div>
</div>
</div>
</div>
<div class="element-margin-top-bottom">
</div>
<div class="section section--prevnext">
<ul class="design-pagination--previous-next design-pagination list-reset">
<li class="design-pagination__item--previous design-pagination__item">
<a class="design-pagination__link--icon design-pagination__link" href="/clanky/skoro-kazdy-si-mysli-ze-zpracovava-data-lepe-nez-konkurence-plete-se/" title="Skoro každý si myslí, že zpracovává data lépe než konkurence. Plete se!">
<span class="design-pagination__link-content">
Skoro každý si myslí, že zpracovává data lépe než konkurence. Plete se!
</span>
</a>
</li>
<li class="design-pagination__item--next design-pagination__item">
<a class="design-pagination__link--icon design-pagination__link" href="/clanky/5-zpusobu-jakymi-cio-redefinuji-tymovou-spolupraci-v-hybridnim-svete/" title="Pět způsobů, jakými CIO redefinují týmovou spolupráci v hybridním světě">
<span class="design-pagination__link-content">
Pět způsobů, jakými CIO redefinují týmovou spolupráci v hybridním světě
</span>
</a>
</li>
</ul></div>
<div data-spklw-widget=""></div>
<script type="text/javascript" src="https://widgets.sprinklecontent.com/v2/sprinkle.js"></script>

</div>
</div> 
<div id="sidebar" class="js-sticker-wrapper sidebar layout-columns__item--sidebar layout-columns__item design-sidebar design-tile--version-2">
<div class="box-actualities--details page-block--actualities page-block design-box">
<span class="clear"></span>
<div class="section section--promo design-box ad-sidebar-sticky__non-advert-content">
<div class="section__header">
<h2 class="section__heading">
Mohlo by vás zajímat
</h2>
</div>
<ul
id="promo-sidebarPromo"
class="promotips  design-list list-reset"
>
<li class="design-list__item promotips__item">
<h3 class="promotips__heading">
<a
class="promotips__link clearfix" href="https://www.cio.cz/clanky/3-tipy-pro-boj-proti-syndromu-ne-interniho-vyvoje/?utm_medium=kolotoc-header&amp;utm_source=businessworld-cz&amp;utm_campaign=3-tipy-pro-boj-proti-syndromu-ne-interniho-vyvoje"
target="_top"
data-link-enabled="/clanky/pokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services/?sidebarPromo-id=10&amp;do=sidebarPromo-click"
>
<span class="link__img">
<img class="img-responsive" src="https://i.iinfo.cz/images/621/vyvoj-zdrojovy-kod-1-thumb.jpg" alt=" ">
</span>
<span class="link__text">
Tři tipy pro boj proti syndromu ne-interního vývoje
</span>
</a>
</h3>
</li>
<li class="design-list__item promotips__item">
<h3 class="promotips__heading">
<a
class="promotips__link clearfix" href="https://www.cio.cz/clanky/vitezove-souteze-pripadova-studie-2021/?utm_medium=kolotoc-header&amp;utm_source=businessworld-cz&amp;utm_campaign=vitezove-souteze-pripadova-studie-2021"
target="_top"
data-link-enabled="/clanky/pokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services/?sidebarPromo-id=11&amp;do=sidebarPromo-click"
>
<span class="link__img">
<img class="img-responsive" src="https://i.iinfo.cz/images/230/pripadovka-pripadova-studie-1-thumb.jpg" alt=" ">
</span>
<span class="link__text">
Vítězové soutěže Případová studie 2021
</span>
</a>
</h3>
</li>
</ul>
<script>
$(document).ready(function () {
$('#promo-' + "sidebarPromo" +' a[data-link-enabled]').mousedown(function () {
var $this = $(this);
$this.attr('href', $this.attr('data-link-enabled'));
});
});
</script>
</div>
</div>
<hr>
<div class="design-box">
<div class="section__header">
<h2 class="section__heading">
<a href="/do-mailu/">Businessworld Newsletter</a>
</h2>
</div>
<p>
Objednejte si zdarma náš pravidelný informační newsletter se souhrnem nejzajímavějších zpráv a článků.
</p>
<div class="design-buttons--center design-buttons">
<a href="/do-mailu/" class="design-button--highlighted design-button--medium design-button">Objednat</a>
</div>
</div>
<hr>
<div class="box-actualities--details page-block--actualities page-block">
<div class="page-block--ad_square1 page-block design-box--sticky">
<div class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-1"
class=" design-advert-placeholder--sidebar-sticky-1 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-1 js-advert design-advert--position-mark-sidebar-sticky-1 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-1"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-halfpagead-horni"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-1"
data-advert-sas-name="halfpagead-horni"
data-advert-sas-size="300x600,160x600,120x600,300x250,300x300,336x600"
></div>

</div>
</div>
</div>
</div>
</div>
</div>
<span class="clear"></span><br>
<div class="section__header">
<h2 class="section__heading">
<a href="https://www.cio.cz/kratce/">Krátce</a>
</h2>
</div>
<!--suppress ALL -->
<ul class="design-list--articles--sidebar design-list--articles--simple design-list--articles design-list list-reset">
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
9. 12.&nbsp;
</span>
Phishing hlásíme
</h3>
<div class="design-article__perex">
<p>Nový průzkum Avastu odhalil, že Češi a Češky si oproti loňskému roku dávají větší pozor na phishingové útoky a aktivně s nimi bojují. Policii, zaměstnavateli, poskytovateli antivirové ochrany nebo jiným autoritám jej nahlásilo 51 % obětí. V loňském roce to přitom bylo pouze 26 % napadených. Vzrostl také počet osob, které se s phishingem setkaly – zatímco loni zažilo phishingový útok 24 % z nás, letos jde už o 37 %.</p><p><span style="background-color: rgb(255, 255, 255);">Útoky mají obvykle podobu e-mailu (82 %), webové stránky (25 %), SMS zprávy (22 %) nebo telefonátu (16 %).&#160;</span><span style="background-color: rgb(255, 255, 255);">Lidé, kteří se stali obětí phishingu, uvádějí jako nejčastější důsledek nutnost změnit si heslo k některému ze svých online účtů (43 %), ztrátu finančních prostředků (22 %) a krádež identity (17 %). Oproti loňskému roku se zvýšila částka, o kterou lidé kvůli phishingu přišli. Zatímco loni šlo o částky do maximální výše jednoho tisíce korun, letošní ztráty se nejčastěji pohybují v rozmezí od dvou do pěti tisíc korun.</span></p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
2. 12.&nbsp;
</span>
Pomoc pro OSVČ
</h3>
<div class="design-article__perex">
<p><span style="color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; background-color: rgb(255, 255, 255);">Pokud jste OSVČ a zvažujete vstup do paušálního režimu&#160;</span><em style="color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; background-color: rgb(255, 255, 255);">(místo daní a pojištění platíte jednu měsíční částku a už o nic se nestaráte včetně daňového přiznání a přehledů pro pojišťovnu), </em><span style="color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; background-color: rgb(255, 255, 255);">podívejte se</span><span style="color: rgb(34, 34, 34); font-family: Arial, Helvetica, sans-serif; font-size: small; background-color: rgb(255, 255, 255);">&#160;na náš další server <a href="https://www.podnikatel.cz/" target="_blank">Podnikatel.cz</a>. Právě tam <a href="https://www.podnikatel.cz/poradna/pausalni-rezim/" target="_blank">běží poradna zdarma</a>, kde se můžete zeptat odborníků přímo z Ministerstva financí ČR na tuto problematiku. Dotazy můžete pokládat samozřejmě i anonymně pod přezdívkou.</span></p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
29. 11.&nbsp;
</span>
Telemedicína
</h3>
<div class="design-article__perex">
<p>Pandemie Covid-19 výrazně napomohla rozšíření telemedicínských služeb, zjistil nejnovější průzkum bezpečnostní společnosti Kaspersky. Jak vyplynulo z odpovědí 389 poskytovatelů zdravotní péče z 36 zemí, telemedicínu zavedlo již 91 % zdravotnických organizací, přičemž 44 % ji začalo využívat po nástupu pandemie. Zároveň se ale 52 % respondentů setkalo s případy, kdy pacienti odmítli dálkovou diagnostiku a péči kvůli obavám o bezpečnost svých osobních dat.</p><p>Nejčastější poskytovanou službou je synchronní telemedicína (51 %) zahrnující komunikaci s pacienty v reálném čase například prostřednictvím videohovoru nebo chatu. Druhou nejvyužívanější službou je vzdálené monitorování pacientů prostřednictvím nositelných zařízení (41 %), za níž následuje technologie asynchronní telemedicíny (39 %), která shromažďuje a ukládá údaje pacientů na zabezpečené cloudové platformě pro další využití ošetřujícím odborníkem.</p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
25. 11.&nbsp;
</span>
Xiaomi se dařilo
</h3>
<div class="design-article__perex">
<p>Půl milionů aktivních uživatelů svých produktů registruje
čínská značka Xiaomi. Firma ve třetím čtvrtletí roku 2021 dosáhla na celkové
tržby 78,1 miliardy RMB (cca 277 miliard korun), což představuje meziroční
nárůst o 8,2 %, upravený čistý zisk za dané období činil 5,2 miliardy RMB, což
je meziroční nárůst o 25,4 %. rok.</p>

<p>Ve třetím čtvrtletí roku 2021 dosáhly příjmy z reklamy 4,8
miliardy RMB, což je meziroční nárůst o 44,7 %, především díky rozšiřující se
uživatelské základně, vyššímu procentu prémiových uživatelů chytrých telefonů a
silnějším možnostem zpeněžení. Tržby Xiaomi z hraní her dosáhly 1,0 miliardy
RMB, meziročně vzrostly o 25,0 % díky vyššímu průměrnému hernímu výnosu na
uživatele („ARPU“), který mají na svědomí prémiové a herní smartphony. </p>

<p>Firma investovala v&#160;prvních třech čtvrtinách roku do
výzkumu a vývoje tři miliardy RMB, což představuje meziroční nárůst o 51,4 %. Letos
Xiaomi představila chytré brýle Xiaomi a třeba technologii Loop LiquidCool,
která zlepšuje odvod tepla smartphonu při intenzivním používání. </p>

<p>Tržby Xiaomi ze zámořských trhů dosáhly ve třetím čtvrtletí
roku 2021 40,9 miliardy RMB, což představuje 52,4 % celkových příjmů. Podle
Canalys se podíl Xiaomi na trhu dodávek chytrých telefonů ve třetím čtvrtletí
umístil na prvním místě v jedenácti zemích a regionech a mezi pět nejlepších v
59 zemích a regionech na celém světě.</p>
</div>
</li>
<li class="design-list__item">
<div class="design-article">
<h3 class="design-article__heading--sidebar design-article__heading">
<span class="design-article__heading--date">
25. 11.&nbsp;
</span>
Zpátky domů z kanceláří
</h3>
<div class="design-article__perex">
<p>Se stále se zhoršující epidemiologickou situací doporučují kancelářské obory svým zaměstnancům návrat k práci z domova. Už v průběhu září home office trvale využívalo 72 % zaměstnanců center podnikových, zákaznických a IT služeb, nyní se jejich podíl pohybuje podobně jako na jaře 2020 či 2021 kolem 90 %. Bez ohledu na pandemii plánuje pravidelný home office na dva až čtyři dny v týdnu do budoucna na stálo zavést až 71 % center, a to zejména na základě poptávky a spokojenosti zaměstnanců. Vyplývá to z nejnovějšího průzkumu asociace ABSL.</p><p>I když v létě, po odeznění jarní vlny pandemie, většina firem umožnila postupný návrat do firemních kanceláří, zaměstnanci se do nich příliš nehrnuli. Průměrně byla kapacita kanceláří zaplněna jen z 15 %. Dle průzkumu ABSL působilo v září v oboru podnikových, zákaznických a IT služeb 72 % zaměstnanců z domova trvale, 19 % po dobu 2 až 4 dnů v týdnu a pouhých 9 % využívalo firemní kancelář každý den.&#160;</p><p>„Kvůli prudkému nárůst covidových případů v ČR zaměstnavatelé z našeho oboru přestali své lidi do kanceláří zvát, a naopak znovu doporučují těm, kterým to podmínky a pracovní náplň dovolí, pracovat z domova. Přes 90 % zaměstnanců našeho oboru tak nyní opět funguje z domova,“ říká Jonathan Appleton, ředitel asociace ABSL. Dle něj tímto způsobem zaměstnavatelé výrazně přispěli k omezení šíření epidemie jak v roce 2020, tak i letos na jaře. Rekordní přírůstky covidových případů je přiměly tento nástroj použít znovu.</p>
</div>
</li>
</ul>
<div class="sidebar-short-msg__btn-more">
<a href="/kratce/">
Další krátké zprávy
</a>
</div>
</div>
<div class="js-sticker-wrapper__items">
<div id="ad-sidebar-sticky-1-wrapper" class="ad-sidebar-sticky">
<div class="section ad-sidebar-sticky__non-advert-content">
<div class="section__header">
<h2 class="section__heading">
SPECIÁLNÍ PROJEKTY
</h2>
</div>
<ul class="list-topics-perex section-column-box-lvertical design-list list-reset">

<li class="design-list__item">
<div>
<a class="design-list__link" href="/clanky/pripadova-studie-2021/">
<img class="design-article__image--small" src="https://i.iinfo.cz/images/354/93-495788ac56be37d446f3c3fa69cdf8.png" alt="Případová studie 2021" title="Případová studie 2021">
</a>
</div>
<div class="design-list__link-container">
<a class="design-list__link" href="/clanky/pripadova-studie-2021/">Případová studie 2021</a>
</div>
</li>
</ul></div>
<div class="page-block--ad_square1 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-1-wrapper" class="ad-sidebar-sticky">
<div
id="ad-sidebar-sticky-2"
class=" design-advert-placeholder--sidebar-sticky-2 design-advert-placeholder"
>
<div
class="js-advert-position-mark-sidebar-sticky-2 js-advert design-advert--position-mark-sidebar-sticky-2 design-advert--custom-marker design-advert--type-sas element-print-hidden design-advert"
aria-hidden="true"
data-advert-marker="reklama"
data-advert-position-mark="sidebar-sticky-2"
data-advert-loading-status="initial"
data-advert-type="sas"
data-advert-has-list-item-image="false"
data-advert-is-generation-of-semantic-list-enabled="false"
data-advert-wrapper-list-css-class=""
data-advert-is-nested-in-semantic-list="false"
data-advert-is-nested-in-semantic-list-item="false"
>
<div class="design-advert__content">
<div class="design-advert__content-inner">
<div
id="iinfo-area-halfpagead-spodni"
class="js-advert__content design-advert__content-inner-2 js-advert__no-reload"
data-advert-position-mark="sidebar-sticky-2"
data-advert-sas-name="halfpagead-spodni"
data-advert-sas-size="300x600,160x600,120x600,300x250,300x300,336x600"
></div>

</div>
</div>
</div>
</div>
</div>
</div>
<div class="page-block--ad_square3 page-block design-box--sticky design-box">
<div id="ad-sidebar-sticky-3-wrapper" class="ad-sidebar-sticky">
</div>
</div>
</div>
</div>
</div></div> 
</div> 
<div class="layout-main--footer layout-main--without-sidebar layout-main">
<div class="layout-columns layout-main__content">
<div class="layout-columns__item--main layout-columns__item">
<h2 class="element-blind-user">
Dále u nás najdete
</h2>
<div class="js-server-promo design-list--server-promo design-list ">
<div class="js-server-promo__item design-list__content list-reset">
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/zmena-pouzivani-respiratoru-pro-lyzare-na-lanovce/?utm_medium=kolotoc&amp;utm_source=businessworld-cz&amp;utm_campaign=zmena-pouzivani-respiratoru-pro-lyzare-na-lanovce"
target="_top"
data-url="/clanky/pokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services/?footerPromo-id=32700&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/473/pouzivani-respiratoru-pro-lyzare-na-lanovce-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/473/pouzivani-respiratoru-pro-lyzare-na-lanovce-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Změna používání respirátoru pro lyžaře na lanovce
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/lokse-recept-na-bramborove-placky-za-par-korun/?utm_medium=kolotoc&amp;utm_source=businessworld-cz&amp;utm_campaign=lokse-recept-na-bramborove-placky-za-par-korun"
target="_top"
data-url="/clanky/pokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services/?footerPromo-id=32613&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/463/lokse-recept-na-bramborove-placky-za-par-korun-1-thumb.png"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/463/lokse-recept-na-bramborove-placky-za-par-korun-1-thumb.png"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Lokše – bramborové placky za pár korun
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/posilovaci-davka-vakciny-proti-covidu-i-pro-mladsi-rocniky-jiz-po-peti-mesicich/?utm_medium=kolotoc&amp;utm_source=businessworld-cz&amp;utm_campaign=posilovaci-davka-vakciny-proti-covidu-i-pro-mladsi-rocniky-jiz-po-peti-mesicich"
target="_top"
data-url="/clanky/pokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services/?footerPromo-id=32683&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/116/posilovaci-davka-vakciny-proti-covidu-i-pro-mladsi-rocniky-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/116/posilovaci-davka-vakciny-proti-covidu-i-pro-mladsi-rocniky-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Posilovací dávka proti covidu i pro mladší ročníky již po 5 měsících
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/novinka-v-obchodech-tesco-privatni-znacka-potravin-v-plne-recyklovatelnych-obalech/?utm_medium=kolotoc&amp;utm_source=businessworld-cz&amp;utm_campaign=novinka-v-obchodech-tesco-privatni-znacka-potravin-v-plne-recyklovatelnych-obalech"
target="_top"
data-url="/clanky/pokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services/?footerPromo-id=32622&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/162/tesco-privatni-znacka-potravin-v-plne-recyklovatelnych-obalech-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/162/tesco-privatni-znacka-potravin-v-plne-recyklovatelnych-obalech-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Novinka v Tescu: privátní značka v plně recyklovatelných obalech
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.sw.cz/blog/vite-jak-se-branit-proti-kybernetickym-hrozbam-nejen-pri-praci-z-domova/?utm_medium=kolotoc&amp;utm_source=businessworld-cz&amp;utm_campaign=jak-se-branit-proti-kybernetickym-hrozbam-nejen-pri-praci-z-domova"
target="_top"
data-url="/clanky/pokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services/?footerPromo-id=32654&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--sw-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="194" height="45"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 194 45"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-sw-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/399/vite-jak-se-branit-proti-kybernetickym-hrozbam-nejen-pri-praci-1.png"
width="180"
height="104"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/399/vite-jak-se-branit-proti-kybernetickym-hrozbam-nejen-pri-praci-1.png"
width="180"
height="104"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Jak se bránit proti kybernetickým hrozbám nejen při práci z domova?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/denisa-hrubesova-pickey-cesky-trh-placeneho-obsahu-je-vetsi-nez-si-myslime/?utm_medium=kolotoc&amp;utm_source=businessworld-cz&amp;utm_campaign=denisa-hrubesova-pickey-cesky-trh-placeneho-obsahu-je-vetsi-nez-si-myslime"
target="_top"
data-url="/clanky/pokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services/?footerPromo-id=32648&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/124/david-slacalek-denisa-hrubesova-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/124/david-slacalek-denisa-hrubesova-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Český trh placeného obsahu je větší, než si myslíme
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.mesec.cz/clanky/jake-danove-novinky-vam-pristi-rok-ovlivni-penezenku/?utm_medium=kolotoc&amp;utm_source=businessworld-cz&amp;utm_campaign=jake-danove-novinky-vam-pristi-rok-ovlivni-penezenku"
target="_top"
data-url="/clanky/pokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services/?footerPromo-id=32680&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--mesec-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="540.353" height="98.104"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 540.353 98.104"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-mesec-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/297/penize-finance-investice-koruny-bankovky-penezenka-paticka-1.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/297/penize-finance-investice-koruny-bankovky-penezenka-paticka-1.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Daně 2022: Koho potěší a koho zamrzí?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.mesec.cz/clanky/recenze-xiaomi-pay-mi-smart-band-6-nfc-pravy-cinan-je-levny-a-dela-co-ma/?utm_medium=kolotoc&amp;utm_source=businessworld-cz&amp;utm_campaign=recenze-xiaomi-pay-mi-smart-band-6-nfc-pravy-cinan-je-levny-a-dela-co-ma"
target="_top"
data-url="/clanky/pokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services/?footerPromo-id=32607&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--mesec-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="540.353" height="98.104"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 540.353 98.104"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-mesec-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/487/xiaomi-pay-fitbit-pay-hodinky-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/487/xiaomi-pay-fitbit-pay-hodinky-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Recenze Xiaomi Pay: Mi Smart Band 6 NFC
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/hygieny-prestaly-uznavat-vysledky-testu-na-covid-jehoz-vzorek-si-odeberete-sami-doma/?utm_medium=kolotoc&amp;utm_source=businessworld-cz&amp;utm_campaign=hygieny-prestaly-uznavat-vysledky-testu-na-covid-jehoz-vzorek-si-odeberete-sami-doma"
target="_top"
data-url="/clanky/pokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services/?footerPromo-id=32599&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/355/domaci-pcr-test-na-covid-ze-slin-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/355/domaci-pcr-test-na-covid-ze-slin-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Hygieny přestaly uznávat výsledky některých testů na covid
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/nakupovali-jste-na-black-friday-vime-o-e-shopech-ktere-podvadely-se-slevami/?utm_medium=kolotoc&amp;utm_source=businessworld-cz&amp;utm_campaign=nakupovali-jste-na-black-friday-vime-o-e-shopech-ktere-podvadely-se-slevami"
target="_top"
data-url="/clanky/pokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services/?footerPromo-id=32656&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/97/5-12-21-1x-bohaty-penize-nakup-rich-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/97/5-12-21-1x-bohaty-penize-nakup-rich-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Víme o e-shopech, které podváděly na Black Friday
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.mesec.cz/clanky/tentokrat-bude-valorizace-duchodu-jina-spravedliva-pro-vsechny-stejne/?utm_medium=kolotoc&amp;utm_source=businessworld-cz&amp;utm_campaign=tentokrat-bude-valorizace-duchodu-jina-spravedliva-pro-vsechny-stejne"
target="_top"
data-url="/clanky/pokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services/?footerPromo-id=32697&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--mesec-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="540.353" height="98.104"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 540.353 98.104"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-mesec-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/64/radost.jpg"
width="180"
height="100"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/64/radost.jpg"
width="180"
height="100"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Valorizace důchodů se změní. Tentokrát už bude spravedlivá
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/rozpoznavani-obliceju-na-papire-regulace-praxe-je-ale-kontroverznejsi/?utm_medium=kolotoc&amp;utm_source=businessworld-cz&amp;utm_campaign=rozpoznavani-obliceju-na-papire-regulace-praxe-je-ale-kontroverznejsi"
target="_top"
data-url="/clanky/pokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services/?footerPromo-id=32666&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/511/rozpoznavani-obliceje-face-recognition-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/511/rozpoznavani-obliceje-face-recognition-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Rozpoznávání obličejů na letišti: je to legální?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/recept-na-skoricove-sneky-s-vla-a-dalsi-dezerty/?utm_medium=kolotoc&amp;utm_source=businessworld-cz&amp;utm_campaign=recept-na-skoricove-sneky-s-vla-a-dalsi-dezerty"
target="_top"
data-url="/clanky/pokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services/?footerPromo-id=32684&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/540/recept-na-skoricove-sneky-s-vla-a-dalsi-dezerty-nejen-na-vanoce-2-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/540/recept-na-skoricove-sneky-s-vla-a-dalsi-dezerty-nejen-na-vanoce-2-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Skořicoví šneci voní jako Vánoce
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/zmeny-ve-zdravotnim-pojisteni-od-roku-2022/?utm_medium=kolotoc&amp;utm_source=businessworld-cz&amp;utm_campaign=zmeny-ve-zdravotnim-pojisteni-od-roku-2022"
target="_top"
data-url="/clanky/pokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services/?footerPromo-id=32693&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/373/7-12-21-1x-novy-rok-2022-zmeny-2022-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/373/7-12-21-1x-novy-rok-2022-zmeny-2022-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Co se mění ve zdravotním pojištění od roku 2022?
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/lazne-pripravuji-rok-2022-dvoutisicove-slevove-vouchery-statni-slevy-brzy-konci/?utm_medium=kolotoc&amp;utm_source=businessworld-cz&amp;utm_campaign=lazne-pripravuji-rok-2022-dvoutisicove-slevove-vouchery-statni-slevy-brzy-konci"
target="_top"
data-url="/clanky/pokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services/?footerPromo-id=32675&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/427/zena-pije-mineralku-v-laznich-karlovy-vary-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/427/zena-pije-mineralku-v-laznich-karlovy-vary-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Až 2000 Kč na pobyt. Lázně chystají na příští rok slevy
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.podnikatel.cz/clanky/dodavatele-eet-bez-covidu-mame-3-a-4-vlnu-za-sebou-a-na-zmene-vlade-nesejde/?utm_medium=kolotoc&amp;utm_source=businessworld-cz&amp;utm_campaign=dodavatele-eet-bez-covidu-mame-3-a-4-vlnu-za-sebou-a-na-zmene-vlade-nesejde"
target="_top"
data-url="/clanky/pokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services/?footerPromo-id=32643&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--podnikatel-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="666.9" height="93.4"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 666.9 93.4"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-podnikatel-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/102/2-12-2021-1x-podnikatel-nevim-grafy-pokrcena-ramena-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/102/2-12-2021-1x-podnikatel-nevim-grafy-pokrcena-ramena-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Dodavatelé EET: Pandemie nepřinesla jen negativa
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.pcworld.cz/clanky/microsoft-ukazal-novy-poznamkovy-blog-bude-mit-i-tmavy-vzhled/?utm_medium=kolotoc&amp;utm_source=businessworld-cz&amp;utm_campaign=microsoft-ukazal-novy-poznamkovy-blog-bude-mit-i-tmavy-vzhled"
target="_top"
data-url="/clanky/pokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services/?footerPromo-id=32692&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--pcworld-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="100" height="22"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 100 22"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-pcworld-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/361/novy-notepad-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/361/novy-notepad-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Microsoft ukázal nový Poznámkový blok
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/farma-depoltovice-cajove-maslo-vyrabeji-z-vlastni-sladke-smetany-je-unikatni/?utm_medium=kolotoc&amp;utm_source=businessworld-cz&amp;utm_campaign=farma-depoltovice-cajove-maslo-vyrabeji-z-vlastni-sladke-smetany-je-unikatni"
target="_top"
data-url="/clanky/pokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services/?footerPromo-id=32631&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/120/farma-kubernat-depoltovicke-bio-maslo-2-thumb.png"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/120/farma-kubernat-depoltovicke-bio-maslo-2-thumb.png"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Unikátní čajové máslo vyrábějí z vlastní sladké smetany
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.vitalia.cz/clanky/detska-sestra-jiz-proslo-rukama-pres-40-tisic-deti/?utm_medium=kolotoc&amp;utm_source=businessworld-cz&amp;utm_campaign=detska-sestra-jiz-proslo-rukama-pres-40-tisic-deti"
target="_top"
data-url="/clanky/pokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services/?footerPromo-id=32617&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--vitalia-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="804" height="241"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 804 241"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-vitalia-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/162/zdravotni-sestra-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/162/zdravotni-sestra-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Dětská sestra říká: Ne vždy maminky docení naši péči
</h3>
</a>
</div>
<div class="design-list__item">
<a
class="design-list__link  design-list__item-content"
href="https://www.lupa.cz/clanky/alzbeta-krausova-ustav-statu-a-prava-nad-ai-technologii-musime-mit-navrch-nesmime-se-stat-jejim-nastrojem/?utm_medium=kolotoc&amp;utm_source=businessworld-cz&amp;utm_campaign=alzbeta-krausova-ustav-statu-a-prava-nad-ai-technologii-musime-mit-navrch-nesmime-se-stat-jejim-nastrojem"
target="_top"
data-url="/clanky/pokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services/?footerPromo-id=32688&amp;do=footerPromo-click"
>
<div class="design-list__logo">
<span class=" design-svg--logo--lupa-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="131" height="34"></canvas>
<svg
class="design-svg-element__content"
xmlns="http://www.w3.org/2000/svg"
viewBox="0 0 131 34"
width="20"
height="20"
preserveAspectRatio=""
>
<use xlink:href="#svg-sprite-lupa-cz"></use>
</svg>
</span>
</span>
</div>
<div class="design-list__image-wrapper">
<img
class="js-element-hidden owl-lazy design-list__image"
src="https://i.iinfo.cz/sh/placeholder/1x1.gif"
data-src="https://i.iinfo.cz/images/531/umela-inteligence-ai-ruka-robot-1-thumb.jpg"
width="180"
height="101"
alt=" ">
<noscript>
<img
class="design-list__image"
src="https://i.iinfo.cz/images/531/umela-inteligence-ai-ruka-robot-1-thumb.jpg"
width="180"
height="101"
alt=" ">
</noscript>
</div>
<h3 class="design-list__heading element-heading-reset">
Nad AI musíme mít navrch, nesmíme se stát jejím nástrojem
</h3>
</a>
</div>
</div>
</div>
<script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.footerPromo = function () {
var promoApi = new iinfo.promo.PromoApiFooter("https:\/\/www.cio.cz\/promo\/api\/footer\/incrementDisplay\/");
var footerCarousel = new iinfo.promo.PromoCarousel('.js-server-promo', '.js-server-promo__item', 7, true, promoApi);
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32700, iinfo.promo.PromoItem.getPhaseByKey("new")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32613, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32683, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32622, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32654, iinfo.promo.PromoItem.getPhaseByKey("preferred")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32648, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32680, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32607, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32599, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32656, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32697, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32666, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32684, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32693, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32675, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32643, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32692, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32631, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32617, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.pushPromoItem(new iinfo.promo.PromoItem(32688, iinfo.promo.PromoItem.getPhaseByKey("ctr")));
footerCarousel.initialize();
};
</script>
<script type="text/javascript" src="https://www.cio.cz/webtemp/jsloader-81e6002c7df3.js?t=1605711331" onload="iinfo.webloader.callbacks.footerPromo();
" async></script>
<div class="section--footer section footer">
<div
class=" design-project--colors-default  design-project"
>
<p class="design-project__row--details design-project__row">
<a class="design-logo--iinfo-cz design-logo design-link" href="//www.iinfo.cz/">
<span class="element-blind-user">Internet Info</span>
<span class=" design-svg--logo--iinfo-cz design-svg--logo design-svg">
<span class="design-svg__content design-svg-element">
<canvas class="design-svg-element__canvas" width="116" height="33"></canvas>
<img
class="design-svg-element__content"
src="https://i.iinfo.cz/sh/iilogo_logo_700x251.png"
width="170"
height="61"
alt=" ">
</span>
</span>
</a>


<strong class="design-project__server-name">CIO Business World</strong> 

</p>
<p class="design-project__row--slogan design-project__row">
IT strategie pro manažery. 
</p>
<p class="design-project__row--copyright design-project__row">Copyright &copy; 2020 &ndash; 2021 <a class="design-link" href="https://idg.cz/">Internet Info DG,&#160;a.s.</a> Všechna práva vyhrazena. </p>
<ul class="design-project__row--links design-project__row design-list--separated-by-vertical-bar design-list--inline design-list list-reset">
<li class="design-list__item">
<a class="design-list__link" href="/kontakt/" title="Kontakty na provozovatele">
Kontakt
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/tituly/businessworld-cz/businessworld-online-inzerce" title="Reklamní možnosti serveru, ceník reklamy">
Reklama
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/redakce/podminky-uzivani/" title="Podmínky užívání serveru autorská práva atd.">
Podmínky užívání
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/privacy-policy">
Osobní údaje
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="//idg.cz/cookie-policy">
Cookies
</a>
</li>
<li class="design-list__item">
<a class="design-list__link" href="/do-mailu/">
CIO Business World do mailu
</a>
</li>
</ul></div>
</div>
</div>
</div>
</div>
</div>
<div
id="sefa"
class="js-additional-fixed-element--sticky-adverts js-additional-fixed-element--advert-background js-list-with-dropdown-menu--iinfobar js-list-with-dropdown-menu design-advert-background-outer-element element-print-hidden iinfobar-wrapper iinfoBar"
>
<div class="iinfobar__content-outer">
<div class="iinfobar__content">
<div
class="js-navigation-mobile-transfer-source"
data-navigation-mobile-transfer-position="left">
<a
class="iinfobar__link--logo iinfobar__link iinfobar__link--logo-dg"
href="https://www.iinfo.cz?utm_medium=ii-lista&amp;utm_source=businessworld-cz&amp;utm_campaign=brand"
target="_top">
<span class="iinfobar__logo__content">
Internet Info DG
</span>
</a>
</div>
<div
class="js-navigation-mobile-transfer-source iinfobar__servers-wrapper iinfobar__servers-wrapper-dg"
data-navigation-mobile-transfer-position="left">
<div class="js-list-with-dropdown-menu__content">
<ul class="js-list-with-dropdown-menu__list iinfobar__servers list-reset">
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://computerworld.cz?utm_medium=ii-lista&amp;utm_source=businessworld-cz&amp;utm_campaign=brand"
title="Computerworld"
target="_top">
Computerworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://www.cio.cz?utm_medium=ii-lista&amp;utm_source=businessworld-cz&amp;utm_campaign=brand"
title="CIO Business World"
target="_top">
CIO Business World
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://www.cfoworld.cz?utm_medium=ii-lista&amp;utm_source=businessworld-cz&amp;utm_campaign=brand"
title="CFOworld"
target="_top">
CFOworld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://www.channelworld.cz?utm_medium=ii-lista&amp;utm_source=businessworld-cz&amp;utm_campaign=brand"
title="ChannelWorld"
target="_top">
ChannelWorld
</a>
</li>
<li class="js-list-with-dropdown-menu__item iinfobar__server--lupa iinfobar__server">
<a
class="iinfobar__link--server iinfobar__link"
href="https://www.pcworld.cz?utm_medium=ii-lista&amp;utm_source=businessworld-cz&amp;utm_campaign=brand"
title="PCWorld"
target="_top">
PCWorld
</a>
</li>
</ul>
</div>
</div>
<div
class="js-element-hidden js-toggle-content js-list-with-dropdown-menu__hamburger iinfobar__button--see-more iinfobar__link"
data-toggle-content-target-name="js-iinfobar-navigation-hamburger-menu-target"
data-toggle-content-trigger-group-name="js-iinfobar-navigation-hamburger-menu">
<span class="design-svg-element--small design-svg-element--default design-svg-element">
<canvas class="design-svg-element__canvas" width="20" height="20"></canvas>
<svg class="design-svg-element__content" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.781 55.969" width="20" height="20">
<path d="M58.101,55.959 L1.695,55.959 C0.759,55.959 0.000,55.198 0.000,54.260 L0.000,48.328 C0.000,47.390 0.759,46.629 1.695,46.629 L58.101,46.629 C59.036,46.629 59.795,47.390 59.795,48.328 L59.795,54.260 C59.795,55.198 59.036,55.959 58.101,55.959 ZM58.101,32.637 L1.695,32.637 C0.759,32.637 0.000,31.876 0.000,30.938 L0.000,25.006 C0.000,24.068 0.759,23.307 1.695,23.307 L58.101,23.307 C59.036,23.307 59.795,24.068 59.795,25.006 L59.795,30.938 C59.795,31.876 59.036,32.637 58.101,32.637 ZM58.101,9.315 L1.695,9.315 C0.759,9.315 0.000,8.555 0.000,7.616 L0.000,1.685 C0.000,0.746 0.759,-0.014 1.695,-0.014 L58.101,-0.014 C59.036,-0.014 59.795,0.746 59.795,1.685 L59.795,7.616 C59.795,8.555 59.036,9.315 58.101,9.315 Z"></path>
</svg>
</span>
</div>
<div
class="js-element-hidden js-list-with-dropdown-menu__dropdown-default"
data-change-node-name--as="ul"
data-change-node-name--attribute-class="js-element-hidden js-list-with-dropdown-menu__dropdown-default js-iinfobar-navigation-hamburger-menu-target iinfobar__servers--added-to-menu list-reset"
></div>
</div>
</div>
</div><script>
iinfo.webloader = iinfo.webloader || {};
iinfo.webloader.callbacks = iinfo.webloader.callbacks || {};
iinfo.webloader.callbacks.navigationResponsive = function () {
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--main',
});
iinfo.instances.navigationResponsive = iinfo.instances.navigationResponsive || [];
iinfo.instances.navigationResponsive.push(new iinfo.constructors.NavigationResponsive());
iinfo.instances.navigationResponsive[iinfo.instances.navigationResponsive.length - 1].initialize({
wrapperElementCssRuleName: '.js-list-with-dropdown-menu--iinfobar',
});
};
</script>

<script type="text/javascript" src="https://www.cio.cz/webtemp/jsloader-5f2378360573-default.class.js?t=1605711331" onload="iinfo.webloader.callbacks.navigationResponsive();"></script>

<script type="text/javascript" src="https://www.cio.cz/webtemp/jsloader-516ec83d8eb0.js?t=1605711331"></script>

<script type="text/javascript" src="https://www.cio.cz/webtemp/jsloader-296be1262498.js?t=1605711331"></script>

<!-- ad "master" type is not set -->
<script type="text/javascript" src="https://www.cio.cz/webtemp/jsloader-c2f51efce693-sasLibs.js?t=1632296859"></script>

<script>

iinfo.adverts.sas.sas = new iinfo.adverts.sas.SAS(
sasTracker,
"businessworld",
"clanky",
null,
false
);
</script>
<script>
var position = new iinfo.adverts.sas.Position(
"leaderboard",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "leaderboard",
"leaderboard",
"970x100,970x200,2000x1400,970x90,728x90,320x100,970x210,998x200,745x200,1060x200,930x180",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"rectangle",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "rectangle",
"rectangle",
"500x300,300x300,480x300,300x250",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"halfpagead-horni",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "halfpagead-horni",
"sidebar-sticky-1",
"300x600,160x600,120x600,300x250,300x300,336x600",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
var position = new iinfo.adverts.sas.Position(
"halfpagead-spodni",
iinfo.adverts.sas.Position.IINFO_AREA_PREFIX + "halfpagead-spodni",
"sidebar-sticky-2",
"300x600,160x600,120x600,300x250,300x300,336x600",
null,
null,
null
);
iinfo.adverts.sas.positionsQueue.push(position);
</script><script>
iinfo.adverts.sas.positionsQueue.forEach(function (position) {
iinfo.adverts.sas.sas.addPosition(position);
});
iinfo.adverts.sas.sas.writeAdsObject();
document.addEventListener('DOMContentLoaded', function () {
iinfo.adverts.sas.sas.track();
});
</script>
<script>
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHp], iinfo.adverts.ssp.groupName.seznamHp);
if (iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp].length > 0) {
iinfo.adverts.ssp.mobilePopUp.initialize(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.seznamHpMobilePopUp][0]);
}
iinfo.adverts.ssp.loadItems(iinfo.adverts.ssp.items[iinfo.adverts.ssp.groupName.postponed], iinfo.adverts.ssp.groupName.postponed);
iinfo.adverts.loadGroup(iinfo.adverts.supportedGroupNames.postponed);
</script>
<script>
_satellite.pageBottom();
</script>
<script>
(function () {
try {
iinfo.obsoleteCssClasses = [
'bottom-left',
'bottom-right',
'container',
'corner',
'top-left',
'top-right',
]
for (var i = 0; i < iinfo.obsoleteCssClasses.length; i++) {
if (document.querySelectorAll('.' + iinfo.obsoleteCssClasses[i]).length > 0) {
iinfo.debug.logger.log(
iinfo.debug.Logger.LEVEL_WARNING,
'obsoleteCssClasses: Obsolete CSS class name "' + iinfo.obsoleteCssClasses[i] + '" was found.',
{}
);
}
}
} catch (e) {
}
}());
</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.cio.cz\/clanky\/pokud-jde-o-apple-pro-firmy-je-smarty-cz-na-ceskem-trhu-jednickou-rika-o-spolupraci-s-b2b-divizi-smarty-spolecnost-cpi-services\/"},"headline":"„Pokud jde o Apple pro firmy, je smarty.cz na českém trhu jedničkou,“ říká o spolupráci s B2B divizí smarty společnost CPI Services","description":"Smarty.cz je jedním z předních českých e-shopů s elektronikou, který se vedle nabídky pro koncové zákazníky zaměřuje i na hardwarová a softwarová řešení pro firemní klientelu. Jedním ze spokojených klientů smarty.cz je společnost CPI Services, součást realitní skupiny CPI Property Group. Jak spolupráce funguje?","name":"„Pokud jde o Apple pro firmy, je smarty.cz na českém trhu jedničkou,“ říká o spolupráci s B2B divizí smarty společnost CPI Services","datePublished":"2021-12-13T14:00:35+01:00","publisher":{"@type":"Organization","name":"Internet Info, s.r.o.","logo":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/sh\/logo\/structuredData\/logo--iinfo.png"}},"isFamilyFriendly":true,"dateModified":"2021-12-13T14:00:35+01:00","image":{"@type":"ImageObject","url":"https:\/\/i.iinfo.cz\/images\/359\/office-kancelar-1.jpg","width":670,"height":377},"author":[{"@type":"Person","name":"PR článek","url":"https:\/\/www.cio.cz\/autori\/pr-clanek\/"}],"about":[]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"CIO Business World","item":"https:\/\/www.cio.cz\/"},{"@type":"ListItem","position":2,"name":"„Pokud jde o Apple pro firmy, je smarty.cz na českém trhu jedničkou,“ říká o spolupráci s B2B divizí smarty společnost CPI Services"}]}</script>
</body>
</html>